Инструменты пользователя

Инструменты сайта


несовместимый_пакет_приложений

Это старая версия документа.


Если ваш менеджер приложений выдаёт при установке сообщение «несовместимый пакет приложений»

Скачайте пакет на таблетку Дайте из под пользователя root команду:

#dpkg -i <имя пакета>
несовместимый_пакет_приложений.1265989433.txt.gz · Последние изменения: 2010/02/12 07:43 — dik